Página Inicial



twitter

Facebook

  Notícia
|

 

ADOBE PUBLICA NOVA CORREÇÃO PARA VULNERABILIDADE DE ALTO RISCO NO FLASH

17/06/2016

Outra quinzena, outra falha de segurança no plugin Flash da Adobe, outra atualização obrigatória para seus usuários.

A vulnerabilidade foi descoberta pela equipe de segurança da Kaspersky Lab e é recomendado que você atualize imediatamente sua versão do plugin porque já há grupos hacker explorando a brecha.

A falha de segurança afeta as versões 21.0.0.242 do plugin para Windows, Macintosh, Linux e Chrome OS. Ela permite que um invasor assuma o total controle do sistema a partir de um arquivo Flash preparado ou, na melhor das hipóteses, provoque a queda do sistema inteiro. A Adobe emitiu o alerta sobre o problema na terça-feira, depois de ser notificada pela Kaspersky Lab, e trabalhou contra o relógio para entregar a correção em dois dias.
 

De acordo com os especialistas da Kaspersky, um grupo hacker conhecido como ScarCruft já está utilizando a vulnerabilidade como vetor de seus ataques em diversos países, como Rússia, Coreia do Sul, China, Índia, Kuwait e Romênia. Não há informes sobre incidentes no Brasil ainda. O ScarCruft está conduzindo suas campanhas contra alvos específicos de alto gabarito, mas nada impede que a mesma brecha de segurança seja explorada em ataques de outros grupos em outras regiões.
 
 
 
Fonte: Codigo Fonte

 
Indique esta notícia Indique esta notícia para um amigo

Início Notícias  | Voltar